Search found 185 matches

by andyp
Tue Jan 26, 2021 4:02 pm
Forum: Off Topic Section
Topic: How many times do you look at this forum?
Replies: 5
Views: 111

Re: How many times do you look at this forum?

To me its a force of habit.. check emails...check the news... check facebook...check WYSIWYG.. couple of games of online chess (I'm rubbish) and when I am at home this is pretty well repeated.. ;)
by andyp
Tue Jan 26, 2021 1:54 pm
Forum: Off Topic Section
Topic: How many times do you look at this forum?
Replies: 5
Views: 111

How many times do you look at this forum?

How many times do you look at this forum?

Bored in January lock down so just wondering how many times you look at this forum?

I pretty much have a browse through at least once a day :D
by andyp
Tue Jan 19, 2021 8:57 pm
Forum: General Questions
Topic: Images now not publishing
Replies: 9
Views: 207

Re: Images now not publishing

WWBman wrote:
Tue Jan 19, 2021 6:08 pm
Did you try adding "C:\Program Files\WYSIWYG Web Builder 16\WebBuilder.exe" to AVG's exception list?
Yes I did all that... but was looking for a good excuse to get rid of it anyway :) Too many pop up notifications ;)
by andyp
Tue Jan 19, 2021 5:56 pm
Forum: General Questions
Topic: Images now not publishing
Replies: 9
Views: 207

Re: Images now not publishing

To update this and may be worth noting: I had two issued.. one being that images were not publishing to the local folder.... I tried a couple more times and on the last attempt AVG popped up a message of some kind stating that it had stopped access to my documents. The other was that I could not upd...
by andyp
Tue Jan 19, 2021 5:36 pm
Forum: General Questions
Topic: Images now not publishing
Replies: 9
Views: 207

Re: Images now not publishing

Not using any extensions.. No images in the pages are publishing to the local folder, I can see that images are published in the log when publishing is finished... but when using 'View published website' after publishing no images can be seen.... Never had this before completely stuck. Also having i...
by andyp
Tue Jan 19, 2021 11:44 am
Forum: General Questions
Topic: Images now not publishing
Replies: 9
Views: 207

Re: Images now not publishing

WWBman wrote:
Tue Jan 19, 2021 9:14 am
Have you used "Don't Publish Assets" anywhere?
Thanks.. where do I find that?
by andyp
Tue Jan 19, 2021 11:42 am
Forum: General Questions
Topic: Images now not publishing
Replies: 9
Views: 207

Re: Images now not publishing

Sorry I should have made it clearer. I manually upload.. I dont use the inbuilt ftp. No images are being published to the local images folder. Regarding updating.. I thought i had but obviously had not. Have downloaded the latest which wont currently install as an error message pops up. Have to go o...
by andyp
Tue Jan 19, 2021 12:42 am
Forum: General Questions
Topic: Images now not publishing
Replies: 9
Views: 207

Images now not publishing

WB 16.11 (Dec 28 2020) I have installed the update 16.12 as posted on January 15 but its showing as 16.11 and when checking for update it states its all up to date.. I have published with two projects and no images are being punished to the images folder? What would suddenly stop images from publish...
by andyp
Sun Dec 27, 2020 6:14 pm
Forum: General Questions
Topic: New User, with problems
Replies: 10
Views: 581

Re: New User, with problems

For a basic understanding of break points this is a good tutorial but based on an earlier version. https://www.youtube.com/watch?v=cFf5DU8V0Lc Also you must enable 'Responsive Fonts' and to do this right click on a line of text in your index and tick 'Enable Responsive Fonts' This will allow you to ...
by andyp
Tue Dec 15, 2020 11:08 am
Forum: Paid extensions
Topic: MORPHING OVERLAY MENU EXTENSION
Replies: 4
Views: 673

Re: MORPHING OVERLAY MENU EXTENSION

:D
by andyp
Sat Nov 28, 2020 6:03 pm
Forum: Share self-made extensions with other users of WYSIWYG Web Builder
Topic: MULTIPLE SHADOWS EXTENSION (FREE) ** Updated 11/28/20
Replies: 5
Views: 1710

Re: MULTIPLE SHADOWS EXTENSION (FREE)

Can I just add that it was me who introduced WB to Crispy so I think deserve at least 10% credit ;)
by andyp
Thu Nov 19, 2020 9:52 pm
Forum: Showcase your website created by WYSIWYG Web Builder and invite feedback.
Topic: My Jaguar E-Type site - seeking feedback
Replies: 7
Views: 1323

Re: My Jaguar E-Type site - seeking feedback

Interesting website.. reminds me that I need to work on my old 76 Cavalier Coupe :)
by andyp
Wed Nov 11, 2020 11:16 pm
Forum: Showcase your website created by WYSIWYG Web Builder and invite feedback.
Topic: Draft of County Site
Replies: 6
Views: 2288

Re: Draft of County Site

Just a brief look but it works for me :)
by andyp
Fri Oct 30, 2020 12:23 pm
Forum: General Questions
Topic: media player
Replies: 5
Views: 2660

Re: media player

Statcounter is very good.. give a load of information including what device size is being used.
by andyp
Tue Oct 20, 2020 9:03 am
Forum: General Questions
Topic: .ico files not saving to 'images' folder
Replies: 13
Views: 2015

Re: .ico files not saving to 'images' folder

At least I have got an explanation as to why favicons are not included in the imaging filing as with other image formats by design :)