Imagenes no se suben al sitio

All WYSIWYG Web Builder support issues that are not covered in the forums below.
Forum rules
PLEASE READ THE FORUM RULES BEFORE YOU POST:
viewtopic.php?f=12&t=1901

MUST READ:
http://www.wysiwygwebbuilder.com/getting_started.html
WYSIWYG Web Builder FAQ
Post Reply
lucas.jona.silva
 
 
Posts: 11
Joined: Sun Feb 18, 2018 8:53 am

Imagenes no se suben al sitio

Post by lucas.jona.silva » Sun Feb 18, 2018 11:09 pm

Hola, tengo un problema. Tengo una página que contiene unas 15 imagenes .jpg y al publicar una nueva modificación de mi sitio, algunas de esas imagenes no se cargan. Si lo hacen otros elementos como botones y textos pero no ciertas imagenes. Me pueden ayudar?

Hi, I have a problem. I have a page that contains about 15 images .jpg and when I publish a new modification of my site, some of those images do not load. If they do other elements such as buttons and texts but not certain images. Can you help me?

User avatar
Bluesman
 
 
Posts: 610
Joined: Mon Feb 01, 2016 5:43 pm
Location: Ecuador
Contact:

Re: Imagenes no se suben al sitio

Post by Bluesman » Mon Feb 19, 2018 12:23 am

It's always a good idea to provide the link to the actual page so we can check it out. But first... do you have websafe names for the files and that the color code is rgb.
"Make My Day"

See my Website

User avatar
Pablo
 
Posts: 14557
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Imagenes no se suben al sitio

Post by Pablo » Mon Feb 19, 2018 6:58 am


Post Reply

Who is online

Users browsing this forum: No registered users and 8 guests