Openen site

Dit forum is bedoeld voor vragen met betrekking tot WYSIWYG Web Builder.
Post Reply
gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Openen site

Post by gvr » Tue Jul 02, 2019 2:13 pm

Pablo,
heb de versie WWB15 aangeschaft en deze werkt perfect met al m"n sites doch één krijg ik niet open in WWB15, maar wel perfect in WWB14???
De site is www.gvrsoftweb.be
Wat kan hier de oorzaak van zijn?

User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Tue Jul 02, 2019 2:54 pm

Heb je de meest recente update van de software geinstalleerd (hotfix 5)?

gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Re: Openen site

Post by gvr » Tue Jul 02, 2019 2:58 pm

Ik heb de download van de Nederlandse versie WWB15 (juni 29 2019) van de site gehaald dus denk dat dat de nieuwe is?
Maar vind hier niks in van hotfix 5

User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Tue Jul 02, 2019 3:23 pm

http://wysiwygwebbuilder.com/download.html

Maar de NL versie is ook up-to-date (1 july 2019).

gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Re: Openen site

Post by gvr » Wed Jul 03, 2019 7:16 am

Pablo, ik heb nu de allerlaatste versie WWB 15.0.1 maar probleem met die ene site blijft???
In WWB14 werkt alles perfect???

User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Wed Jul 03, 2019 7:39 am

Zou je me het project willen opsturen zodat ik kan zien wat er niet goed gaat?

gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Re: Openen site

Post by gvr » Wed Jul 03, 2019 7:42 am

Pablo, geef me email en stuur het door.

User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Wed Jul 03, 2019 7:47 am


User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Wed Jul 03, 2019 9:35 am

Bedankt voor het project!
Ik heb het probleem kunnen reproduceren.
Een oplossing hiervoor zal binnen enkele uren beschikbaar zijn.

gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Re: Openen site

Post by gvr » Wed Jul 03, 2019 9:38 am

Pablo, bedankt ik mag er dus van uitgaan dat het niet aan mij lag denk ik?

User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Wed Jul 03, 2019 10:38 am

Dat klopt. Er wordt gewerkt aan een fix.

gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Re: Openen site

Post by gvr » Thu Jul 04, 2019 7:24 am

Pablo is er ondertussen al een fix te downloaden?

User avatar
Pablo
 
Posts: 17986
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Openen site

Post by Pablo » Thu Jul 04, 2019 8:10 am


gvr
 
 
Posts: 57
Joined: Wed Sep 02, 2009 2:07 pm

Re: Openen site

Post by gvr » Thu Jul 04, 2019 8:19 am

Pablo bedankt werkt perfect nu!!!

Post Reply