probleempje

Dit forum is bedoeld voor vragen met betrekking tot WYSIWYG Web Builder.
Post Reply
quando24
 
 
Posts: 23
Joined: Tue Dec 07, 2010 5:00 pm

probleempje

Post by quando24 » Mon May 14, 2018 8:45 am

Goedemorgen, ik ben bezig met een nieuwe site maar nou loop ik tegen een probleem aan nl
Als ik op een pagina (bv. leden inlog) dan kan ik geen links of vakjes meer aanklikken, de muisaanwijzer veranderd ook niet, datzelfde ook bij bv het gastenboek ook daar kan ik niks meer aanklikken.
Wat kan hier de oorzaak van zijn.

quando24
 
 
Posts: 23
Joined: Tue Dec 07, 2010 5:00 pm

Re: probleempje

Post by quando24 » Mon May 14, 2018 8:46 am


User avatar
Pablo
 
Posts: 13498
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: probleempje

Post by Pablo » Mon May 14, 2018 9:15 am

Waar moet ik precies kijken om het probleem te zien?

quando24
 
 
Posts: 23
Joined: Tue Dec 07, 2010 5:00 pm

Re: probleempje

Post by quando24 » Mon May 14, 2018 9:17 am

ga maar naar de pagina gastenboek en probeer maar een berichtje achter te laten, je kan de link nl niet aanklikken.

User avatar
Pablo
 
Posts: 13498
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: probleempje

Post by Pablo » Mon May 14, 2018 9:31 am

Dit komt omdat de afbeelding 'Imageanikoor' er boven op staat, daardoor wordt de links geblokkeerd.

quando24
 
 
Posts: 23
Joined: Tue Dec 07, 2010 5:00 pm

Re: probleempje

Post by quando24 » Mon May 14, 2018 9:35 am

hoe kan ik dan dit veranderen zodat het effect nog wel blijft van de wegschuivende foto

User avatar
Pablo
 
Posts: 13498
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: probleempje

Post by Pablo » Mon May 14, 2018 9:45 am

Ik weet niet of dat mogelijk is. De foto schuift namelijk niet echt weg maar alleen het effect wordt toegepast.
Maar je zou kunnen proberen een timer te gebruiken die de afbeelding na x seconds (als de animatie is afgelopen) helemaal verbergt.

quando24
 
 
Posts: 23
Joined: Tue Dec 07, 2010 5:00 pm

Re: probleempje

Post by quando24 » Mon May 14, 2018 9:01 pm

werkt perfect

Post Reply

Who is online

Users browsing this forum: No registered users and 7 guests