haperende site

Dit forum is bedoeld voor vragen met betrekking tot WYSIWYG Web Builder.
Post Reply
Joson
 
 
Posts: 14
Joined: Thu Apr 20, 2017 5:39 pm

haperende site

Post by Joson » Fri Dec 08, 2017 8:58 pm

op mijn site www.wsvonrust.nl/koor gebeurt het regelmatig dat alleen de index pagina wordt geladen en niet gelijktijdig de home pagina in het inlinframe.
Het vreemde is dat het niet constant gebeurt en als het gebeurt kan ik door F5 opnieuw laden wel ineens de correcte uitvoering zien.
Zijn er meer die hier last van hebben?

User avatar
Pablo
 
Posts: 13964
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: haperende site

Post by Pablo » Fri Dec 08, 2017 10:05 pm

Ik denk niet dat dit iets met de software te maken heeft.
De pagina's in een inline frame worden door de brower geladen. Daar heeft de software geen invloed op.

Joson
 
 
Posts: 14
Joined: Thu Apr 20, 2017 5:39 pm

Re: haperende site

Post by Joson » Fri Dec 08, 2017 10:23 pm

Dat zou ik niet weten, maar het vreemde is dat ik nog een tweede website heb www.wsvonrust.nl ook hier worden de pagina's geopend in een inline frame en deze site hapert nooit.

User avatar
Pablo
 
Posts: 13964
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: haperende site

Post by Pablo » Sat Dec 09, 2017 7:01 am

Misschien ligt het aan de webhost?
Of misschien staan er te veel scripts op de pagina waardoor deze vertraagd?

Post Reply

Who is online

Users browsing this forum: No registered users and 6 guests