jQuery updaten

Dit forum is bedoeld voor vragen met betrekking tot WYSIWYG Web Builder.
Post Reply
Reintje48
 
 
Posts: 12
Joined: Thu Feb 05, 2009 12:09 pm
Location: Klazienaveen
Contact:

jQuery updaten

Post by Reintje48 » Fri Dec 01, 2017 11:01 am

Ik krijg de volgende melding bij een extensie: ""The gallery can run from jquery 1.8 You have jQuery 1.7.2 Please update your jQuery library".
Hoe kan ik die update uitvoeren? Ik heb wel de laatste versie van WYSIWYG Web Builder.
Nobody is perfect, not even me.

User avatar
Pablo
 
Posts: 20125
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: jQuery updaten

Post by Pablo » Fri Dec 01, 2017 11:05 am

Je kunt de jQuery versie instellen in de pagina eigenschappen.

Reintje48
 
 
Posts: 12
Joined: Thu Feb 05, 2009 12:09 pm
Location: Klazienaveen
Contact:

Re: jQuery updaten

Post by Reintje48 » Fri Dec 01, 2017 11:11 am

Bedankt, is gelukt. Vraag me wel af waarom hij niet automatisch op de nieuwste versie staat.
Nobody is perfect, not even me.

User avatar
Pablo
 
Posts: 20125
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: jQuery updaten

Post by Pablo » Fri Dec 01, 2017 11:16 am

Dat heb je dan waarschijnlijk zelf ingesteld (Make default).

Reintje48
 
 
Posts: 12
Joined: Thu Feb 05, 2009 12:09 pm
Location: Klazienaveen
Contact:

Re: jQuery updaten

Post by Reintje48 » Fri Dec 01, 2017 11:19 am

Zou kunnen, maar dan onbewust! In ieder geval is het nu in orde.
Nobody is perfect, not even me.

Post Reply

Who is online

Users browsing this forum: No registered users and 4 guests