Search found 154 matches

by longman
Sun May 20, 2018 5:30 am
Forum: General Questions
Topic: I don't have Flexgrid
Replies: 9
Views: 6536

I don't have Flexgrid

Hi guys,

I have the latest version WWB, just bought yesterday, but I do not have Flexgrid in Layers section, screenshot http://prntscr.com/jk5dio

Im reading Tutorial https://www.wysiwygwebbuilder.com/flexbox.html

What to do?
by longman
Sun May 20, 2018 5:13 am
Forum: General Questions
Topic: non-english font/characters displayed wrong in HTML
Replies: 5
Views: 4531

Re: non-english font/characters displayed wrong in HTML

Or maybe google can read those codes correctly?

My only concern is google bots and seo.
by longman
Sun May 20, 2018 4:40 am
Forum: General Questions
Topic: non-english font/characters displayed wrong in HTML
Replies: 5
Views: 4531

Re: non-english font/characters displayed wrong in HTML

Its not the same with other web design softwares I worked with. and they show it all correctly in different browsers.

Any way to correct it?

The menu buttons are meant to transfer value (the actual word as Alt or Title), not encoded unmeaningful characters.
by longman
Sat May 19, 2018 7:20 pm
Forum: General Questions
Topic: non-english font/characters displayed wrong in HTML
Replies: 5
Views: 4531

non-english font/characters displayed wrong in HTML

Hi guys, I tried non-english characters in Navigation menu buttons, when I reveiew its HTML, the title and alt does not display the correct non-english characters, instead, it puts long unrelated characters/numbers screenshot http://prntscr.com/jk0bvh The actual word for button was in Thai - หน้าหลั...