Search found 149 matches

by ruel.lago22
Thu May 10, 2018 8:28 am
Forum: Off Topic Section
Topic: Pick-up and Drop-off with map script
Replies: 2
Views: 11887

Pick-up and Drop-off with map script

Good day everyone, I am looking all over the internet on how to put Pick-up and Drop-off with a map to our website form. We are planning to start-up a pickup and delivery service website. One of the reasons why I want that feature is to minimize our time in looking for the customer's Pick-up locatio...
by ruel.lago22
Wed May 09, 2018 2:55 pm
Forum: General Questions
Topic: WB 14 Reveal Template
Replies: 3
Views: 1705

Re: WB 14 Reveal Template

You're welcome.
by ruel.lago22
Wed May 09, 2018 2:44 pm
Forum: General Questions
Topic: WB 14 Reveal Template
Replies: 3
Views: 1705

Re: WB 14 Reveal Template

Click the "CSS MENU" then go to "Home" tab at the very top in the Main Menu Ribbon, then look for the "Animations". Go to the "Transitions" and edit the hover color property :) Check the screenshot for your visual step by step guide that I made for you.

http://prntscr.com/jfpqym
by ruel.lago22
Wed May 09, 2018 8:09 am
Forum: General Questions
Topic: *** SOLVED *** WB14 User Administrator not working
Replies: 6
Views: 2376

Re: *** SOLVED *** WB14 User Administrator not working

I republished the website with the fixed update and it worked! Thank you! You're the best! God bless :)
by ruel.lago22
Wed May 09, 2018 7:44 am
Forum: General Questions
Topic: *** SOLVED *** WB14 User Administrator not working
Replies: 6
Views: 2376

Re: WB14 User Administrator not working

Good day Pablo, Nope, I haven't seen any errors from the server logs. I have attached the test "wbs" file and the link to the website where I publish it for you temporarily :) WBS File: https://www.sendfilessecurely.com/getfile.aspx?id=8ZCkwJ1HqoQDeRUFxMDPMmZdHLXn4UwCOSrF Website Link: https://itsss...
by ruel.lago22
Wed May 09, 2018 6:37 am
Forum: General Questions
Topic: *** SOLVED *** WB14 User Administrator not working
Replies: 6
Views: 2376

*** SOLVED *** WB14 User Administrator not working

Good day Pablo, I am having problems with the new WB14 User Administrator because it's not showing the users in my MySQL database. Another thing, it doesn't ask for my password I set to unlock the User Administrator. "Create User" and "Logout" button is not working as well. Here are the things I did...
by ruel.lago22
Sun May 06, 2018 2:57 am
Forum: Off Topic Section
Topic: GZIP compression
Replies: 2
Views: 13281

Re: GZIP compression

Were you able to make it work using this?
by ruel.lago22
Sun May 06, 2018 1:25 am
Forum: General Questions
Topic: *** SOLVED *** Mobile version scroll is not working properly.
Replies: 8
Views: 1894

Re: Mobile version scroll is not working properly.

Thank you, everyone, for giving me your insights, comments and suggestions. Everything is noted :D @Pablo, @BaconFries, @WWBman
by ruel.lago22
Sat May 05, 2018 1:29 pm
Forum: General Questions
Topic: *** SOLVED *** Mobile version scroll is not working properly.
Replies: 8
Views: 1894

Re: Mobile version scroll is not working properly.

Good day Pablo, Got it, thank you for that. For those people who are looking where to find the "Picture Object", you need to go to the Toolbox >> Under the "Image" look for the "Picture" object and there you go! One last thing that intrigues me is how are we suppose to decrease the size/weight of th...
by ruel.lago22
Sat May 05, 2018 9:25 am
Forum: General Questions
Topic: *** SOLVED *** Mobile version scroll is not working properly.
Replies: 8
Views: 1894

Re: Mobile version scroll is not working properly.

Good day Pablo, Thank you for your prompt response, I appreciate your efforts in visiting our website and to key-in the password is already an extra mile for you. Getting back, what I normally do when creating breakpoints, I "Hide in other Breakpoints" all the object in the "Default" and manually co...
by ruel.lago22
Fri May 04, 2018 3:41 pm
Forum: General Questions
Topic: *** SOLVED *** Mobile version scroll is not working properly.
Replies: 8
Views: 1894

*** SOLVED *** Mobile version scroll is not working properly.

Good day Pablo, I am having a hard time looking and troubleshooting what could have been the problem of the mobile version of the website I am making building thru WWB. The scroll is not working properly, it's not scrolling smoothly and it's kind'a bouncing and back when you try to go to the bottom....
by ruel.lago22
Sat Feb 24, 2018 10:11 pm
Forum: Share self-made extensions with other users of WYSIWYG Web Builder
Topic: jor_overPace 2.0
Replies: 16
Views: 26115

Re: jor_overPace 2.0

I've been looking for this feature like forever! Thank you man!
by ruel.lago22
Thu Feb 22, 2018 6:16 am
Forum: Off Topic Section
Topic: Autocomplete Address Form
Replies: 1
Views: 1540

Autocomplete Address Form

Hello everyone, Is there anyone knows how to integrate Autocomplete Address Form that is powered by Google to our website using our WWB? Are there any available ready-made extensions that I can download or purchase? I'm creating an online service booking platform wherein they will need to enter thei...