Search found 9 matches

by shethisatish
Wed Dec 19, 2018 3:32 am
Forum: Previewing and Publishing
Topic: *** SOLVED *** Publish details are not getting stored -pls help
Replies: 3
Views: 1884

Re: Publish details are not getting stored -pls help

Thank you Pablo for precise solution. It worked fine.
Thank you once again.
by shethisatish
Tue Dec 18, 2018 4:17 am
Forum: Previewing and Publishing
Topic: *** SOLVED *** Publish details are not getting stored -pls help
Replies: 3
Views: 1884

*** SOLVED *** Publish details are not getting stored -pls help

Hello. I am using ver 10.4.8 from last few years but from yesterday the publish details are not getting saved. I mean the username, host details etc are not getting saved. Every time i have to enter them again and again. Can you please let me know why this is happening and solution for same. best re...
by shethisatish
Sat May 06, 2017 6:25 am
Forum: General Questions
Topic: webbuilder software getting hanged
Replies: 10
Views: 2685

Re: webbuilder software getting hanged

Thank you Bacon Fries for detail analysis. The issue is resolved. I was using chrome for internet access and it was working fine. But when i opened the internet explorer to access internet then it was not working so i have changed settings in internet explorer and then the internet started working.T...
by shethisatish
Fri May 05, 2017 8:59 am
Forum: General Questions
Topic: webbuilder software getting hanged
Replies: 10
Views: 2685

Re: webbuilder software getting hanged

Hello, Yes, i have entered the serial no properly but infact i am using WWB from last 9 years. I know very well antivirus or firewall blocks this. There is no firewall on my system and more confirmation i have disabled the antivirus and tried again. But no luck. Current status - Not able to activate...
by shethisatish
Fri May 05, 2017 8:16 am
Forum: General Questions
Topic: webbuilder software getting hanged
Replies: 10
Views: 2685

Re: webbuilder software getting hanged

I am not able to activate it, neither i am able to use as trial. After clicking on the icon, i am getting activation box having two options one is activate and second is exit. When i click on activate it is freezing. I think there is no option to attached error screen shot. Antivirus software - same...
by shethisatish
Fri May 05, 2017 7:39 am
Forum: General Questions
Topic: webbuilder software getting hanged
Replies: 10
Views: 2685

Re: webbuilder software getting hanged

Hello, First upall when i clicked on publish, it took long time to show any status and webbuilder screen got freezed. After that i uninstalled and reinstalled and now when i click on activate, it is not showing any signs and webbuilder activate screen got freezed. Note - yesterday the system shut do...
by shethisatish
Fri May 05, 2017 3:20 am
Forum: General Questions
Topic: webbuilder software getting hanged
Replies: 10
Views: 2685

webbuilder software getting hanged

Hello, I am using ver 10.4.8 for last one year and today when i wanted to use it got hanged. It is not allowing to publish the page. I tried reconfigure it and also by reinstalling it. Now it is not allowing me to activate the software, it is just getting hanged. Could you please resolve it asap. re...
by shethisatish
Sat Feb 11, 2017 11:19 pm
Forum: General Questions
Topic: CSS files are slowing the loading of webpage
Replies: 3
Views: 1357

CSS files are slowing the loading of webpage

Hello, The css files are created automatically. My site www.daytradingshares.com has two css files - http://www.daytradingshares.com/DTS.css http://www.daytradingshares.com/index.css These files are making the page slow. Damn slow. Is there any way to optimize these pages ? At least suggest some wor...
by shethisatish
Sat Jan 28, 2017 7:15 am
Forum: General Questions
Topic: Duplicate image names
Replies: 1
Views: 847

Duplicate image names

Hello,
When the same image is used in multiple pages then why multiple images are created with different name?
How to ensure only one image is uploaded?

Thanks