Search found 58 matches

by gevers
Thu Nov 21, 2019 8:27 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Opslaan project blijft draaien
Replies: 1
Views: 39

Opslaan project blijft draaien

Goedenavond.
Bij het opslaan van een project loopt wwb15 vast. Althans wwb15 blijft maar bezig met het opslaan. Het programma moet geforceerd worden beëindigd zonder dat het opslaan lukt. Heeft iemand hier ervaring mee ?

Gr. Gerrie
by gevers
Thu Nov 21, 2019 12:28 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: 32 of 64 bits versie
Replies: 7
Views: 108

Re: 32 of 64 bits versie

Dank voor je reactie. Ik heb de 64 bits versie ook geïnstalleerd. De probleem website welke niet geladen werd in de 32 bits versie is hiermee ook opgelost. Met 64 bits versie werkt dit weer goed en is er geen foutmelding. Toch wat vreemd dat deze website dus niet onder beide bits versie werken. Uite...
by gevers
Thu Nov 21, 2019 8:50 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: 32 of 64 bits versie
Replies: 7
Views: 108

Re: 32 of 64 bits versie

Goedemorgen,
Kan de 32 en de 64 bits versie zonder problemen op 1 pc worden geinstalleerd ?
Gr. Gerrie
by gevers
Wed Nov 20, 2019 7:43 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: 32 of 64 bits versie
Replies: 7
Views: 108

Re: 32 of 64 bits versie

Dank voor de reactie. Met het bestand wordt de .wbs file bedoelt.
Als deze met notepad open en zoek op w b x krijg ik geen treffers.
Ik zal nog eens goed gaan nadenken welke extensie er dan ontbreekt.
Nogmaals dank voor de suggestie.
Gr. Gerrie
by gevers
Wed Nov 20, 2019 6:25 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: 32 of 64 bits versie
Replies: 7
Views: 108

Re: 32 of 64 bits versie

Ok, dank voor de reactie.
Ik heb geen idee welke extentie er dan mist. Ik kan momenteel even niet op de 64bits laptop ivm een crash.
Is er een mogelijkheid om te zien welke extentie er gemist wordt ?

Gr. Gerrie
by gevers
Wed Nov 20, 2019 3:50 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: 32 of 64 bits versie
Replies: 7
Views: 108

32 of 64 bits versie

Goedemiddag, Er is een website onder 64 bits gemaakt. Ik wil deze ook op een 34 bit laptop beheren. Ik krijg een melding over UNSUPORTED FORMAT Dit bestand is aangemaakt met een nieuwe versie of WYSIWYG Web builder. Is het wel mogelijk om verschillende bits versies de te gebruiken voor 1 website? Gr...
by gevers
Mon Oct 07, 2019 7:39 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Vreemd probleem
Replies: 4
Views: 1756

Re: Vreemd probleem

Goedemorgen,
Dat is inderdaad het probleem. Het bestand is mij ontgaan om te uploaden.
Bedankt voor de hulp.

Gr. Gerrie Evers
by gevers
Sat Oct 05, 2019 10:40 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Vreemd probleem
Replies: 4
Views: 1756

Re: Vreemd probleem

Op de home pagina hoort onder de button banden een plaatje te staan et de naam hotel.jpg. Het plaat je zie je niet maar er zit een link aan gekoppeld die gewoon werkt naar https://oosterink-banden.nl/banden_hotel.html Ik heb geen idee waarom dit plaatje niet wordt getoond. Het staat ook op de server...
by gevers
Sat Oct 05, 2019 9:51 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Captcha plaatje wordt niet getoond
Replies: 2
Views: 1639

Re: Captcha plaatje wordt niet getoond

Excuses voor de late reactie.
Het probleem is opgelost. Op de 1 of andere manier werd de captcha code niet geuploaded naar de server.
Dit is inmiddels wel het geval en werkt deze prima.
Dank voor de reactie.
Gr. Gerrie
by gevers
Sat Oct 05, 2019 9:34 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Vreemd probleem
Replies: 4
Views: 1756

Vreemd probleem

Goedemorgen, Na een aanpassing op een website worden spontaan 2 foto's niet getoond. Andere foto's wel. Ik kan wel een foto toevoegen en na upload staat deze op een rare plek. Kan dit iets te maken hebben met CSS opmaak op de server of id. Het gaat om de website www.oosterinkbanden.nl Misschien heef...
by gevers
Mon Sep 23, 2019 7:00 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Captcha plaatje wordt niet getoond
Replies: 2
Views: 1639

Captcha plaatje wordt niet getoond

Goedemorgen,
Op een mailformulier pagina wordt de captcha code niet getoond.
extensie is .php. Wat kan de reden zijn ?

Gr. Gerrie Evers
by gevers
Thu Sep 19, 2019 3:12 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Links bij provider werken niet meer ?
Replies: 2
Views: 1764

Re: Links bij provider werken niet meer ?

Het blijkt dat eze provider een probleem heeft met het openen van een link in een popup venster. Ik heb de link aangepast naar openen in een nieuw venster en nu werkt de link wel.
by gevers
Thu Sep 19, 2019 2:32 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Links bij provider werken niet meer ?
Replies: 2
Views: 1764

Links bij provider werken niet meer ?

Goedemiddag, Voor een klant draait er al een poosje een website bij provider PCextreme. Zonder problemen. Sinds kort blijken de externe url links naar derde partijen niet meer te werken. De interne links werken goed. De provider geeft aan dat er een probleem met de code is. Iets met javascripts? Het...
by gevers
Mon Aug 12, 2019 1:20 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Openen bestand duurt heel erg lang
Replies: 4
Views: 4802

Re: Openen bestand duurt heel erg lang

Mijn vermoeden klopt, en de oplossing om de register key te schonen is een hele goede. Er stonden nog wat projecten in die op een NAS stonden maar de netwerkverbinding met de NAS is niet operationeel. Dus deze verwijdert in het register uit de recente files en het openen van bestanden gaat weer als ...
by gevers
Mon Aug 12, 2019 12:52 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Openen bestand duurt heel erg lang
Replies: 4
Views: 4802

Re: Openen bestand duurt heel erg lang

Bij het aanmaken van een nieuw project duurt het ook al heel erg lang. Als ik maar op de FILE button(Engelse versie) klik krijg ik boven in het programma de melding Webbuilder untitled reageert niet en blijft het rondje maar draaien. Het is Windows 10 en wb15.05. Ik heb het iconen bestand al uitgeze...