Search found 3984 matches

by BaconFries
Sun Mar 24, 2019 11:43 pm
Forum: General Questions
Topic: YouTube subs
Replies: 1
Views: 16

Re: YouTube subs

by BaconFries
Sat Mar 23, 2019 10:29 pm
Forum: General Questions
Topic: Light Box Background
Replies: 4
Views: 98

Re: Light Box Background

You can use the following to change the colour/color and the opacity. Note the default opacity is 0.8 if you wish it to be lower change the opacity as shown.
Insert in Page HTML between <head></head> tags*

Code: Select all

<style>
.mfp-bg {
    background: #FFFFFF;
}
.mfp-bg {
    opacity: 0.5;
}
</style>
by BaconFries
Sat Mar 23, 2019 9:48 pm
Forum: Free Templates
Topic: problem with publishing my website
Replies: 4
Views: 100

Re: problem with publishing my website

@Kensly please refrain from posting/hijacking (unrelated to the thread) other users threads as you have done as they will be deleted if you do.. Please also note 99.999% of publishing issues are host related so you will need to contact them for further help.
by BaconFries
Fri Mar 22, 2019 5:59 pm
Forum: Off Topic Section
Topic: Basic video editor?
Replies: 2
Views: 80

Re: Basic video editor?

If in the end you are just going to be uploading the video(s) to be used in YouTube then you can do this in YouTube itself see the following: https://support.google.com/youtube/answer/6147757?hl=en You should also be able to do it using Windows Movie Maker https://filmora.wondershare.com/windows-mov...
by BaconFries
Thu Mar 21, 2019 9:10 pm
Forum: General Questions
Topic: Vimeo video embedding question- not working
Replies: 3
Views: 908

Re: Vimeo video embedding question- not working

@tkooijmans Please do not Hijack another thread when upu have already asked in uour own thread at the following I have removed your questions from here...
https://www.wysiwygwebbuilder.com/forum ... 30#p422230
by BaconFries
Tue Mar 19, 2019 11:02 am
Forum: General Questions
Topic: Website doesnt work (scroll) on Google Chrome
Replies: 11
Views: 491

Re: Website doesnt work (scroll) on Google Chrome

This is related to the sticky layer you have used. I would try using a docking layer instead as this will give you a more smoother scroll without any jitter of the sticky layer.
by BaconFries
Tue Mar 19, 2019 10:55 am
Forum: Previewing and Publishing
Topic: Problem with my responsive website
Replies: 2
Views: 323

Re: Problem with my responsive website

This is most likely related to the use of the parallax effect. Note not all mobile browsers support this. Try temporarily removing the effect and see if that resolves it if it does then you can disable parallax for smaller screens or set a different background mode for the smaller breakpoint. I can ...
by BaconFries
Sun Mar 17, 2019 5:29 pm
Forum: General Questions
Topic: Fonts rendered incorrectly on 4K monitor
Replies: 12
Views: 483

Re: Fonts rendered incorrectly on 4K monitor

It is possible your DPI settings in Windows may have changed. Go to Windows Control Panel and search for 'DPI' then adjust the settings. The default is 100% (96 DPI). In the programme maybe you need to enable High DPI support in Tools->Options->User Interface Pablo's reply. from a previous similar p...
by BaconFries
Sun Mar 17, 2019 3:39 pm
Forum: Links and Navigation
Topic: facebook link to open website or app
Replies: 3
Views: 262

Re: facebook link to open website or app

Maybe one of the following urls will help you. Note for reference only no help offered on how to use/implement into WB... and as mentioned in the second url this may not work or be suitable for the user(s) who do not use the FB apk/app (me being one) on a mobile/tablet so clicking on the link wont w...
by BaconFries
Sat Mar 16, 2019 8:32 pm
Forum: Off Topic Section
Topic: ToolTip - EXIF - Image
Replies: 4
Views: 638

Re: ToolTip - EXIF - Image

Not within the program you will need to do this externally and then bring the image back in. Once you have done this you cpuld use the alt tag for giving a short description of the images(s) See the following: https://www.google.com/search?q=remove+the+EXIF-Information+of+an+image&oq=remove+the+EXIF...
by BaconFries
Fri Mar 15, 2019 6:10 pm
Forum: Share self-made extensions with other users of WYSIWYG Web Builder
Topic: Adendum extensions and templates
Replies: 4
Views: 395

Re: Adendum extensions and templates

Hi Paul, First I hope all is well with you. I dont think that CJS has done anything with the extensions since taking them over and hasn't been active in the forum since Fri Sep 29, 2017 1:32 am. I remember that he had family issues and this may explain his absence in the forum. Have ypu tried contac...
by BaconFries
Thu Mar 14, 2019 6:28 pm
Forum: General Questions
Topic: Maximum number of extensions supported?
Replies: 1
Views: 128

Re: Maximum number of extensions supported?

The same as the 32-bit please see the following reading from The current version of WYSIWYG Web Builder supports.. but the question is why would you want to install 200 extensions at onetime even though you have 32gb of memory!!
viewtopic.php?f=10&t=7234
by BaconFries
Wed Mar 13, 2019 12:42 pm
Forum: General Questions
Topic: 'Missing images' after shared editing
Replies: 6
Views: 174

Re: 'Missing images' after shared editing

Fingers crossed then - I hate this 'working at a distance' when you can't see which buttons the client's clicking!
In instances like this how about using 'Team viewer' could save you both a lot of time instead of passing the project back and forth by email.