Search found 111 matches

by jerryco
Mon Jul 15, 2019 6:33 pm
Forum: General Questions
Topic: Form response email labelled as SPAM
Replies: 2
Views: 85

Re: Form response email labelled as SPAM

Would it help if you used Recaptcha? Or did you already? Maybe that gives the message a flag to pass? Not sure but you could find out...
by jerryco
Mon Jul 08, 2019 7:08 pm
Forum: Content Management System
Topic: CMS uploading image with wwbeditor
Replies: 18
Views: 321

Re: CMS uploading image with wwbeditor

Is there also a nieuws.html or nieuws.htm in the same folder as nieuws.php?
by jerryco
Mon Jul 08, 2019 6:23 pm
Forum: Content Management System
Topic: CMS uploading image with wwbeditor
Replies: 18
Views: 321

Re: CMS uploading image with wwbeditor

Did you select Publish all files?
by jerryco
Mon Jul 08, 2019 1:33 pm
Forum: Content Management System
Topic: CMS uploading image with wwbeditor
Replies: 18
Views: 321

Re: CMS uploading image with wwbeditor

Pablo, what is the folder where these images are located? Maybe that folder must be individually set to 777?
by jerryco
Tue Jul 02, 2019 6:38 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Opstarten WB15
Replies: 10
Views: 211

Re: Opstarten WB15

Welke Windows versie gebruik je?
by jerryco
Tue Jun 11, 2019 2:03 pm
Forum: Off Topic Section
Topic: Travel by foot - offline maps!
Replies: 0
Views: 313

Travel by foot - offline maps!

https://play.google.com/store/apps/deta ... .pro&hl=nl

Now that looks good. Just did a little test and it distinguishes road from pavement!
by jerryco
Sat Mar 16, 2019 3:20 pm
Forum: General Questions
Topic: Unable to login to forum - bitdefender
Replies: 3
Views: 819

Re: Unable to login to forum - bitdefender

Ya I thought this site was HTTPS but now it ain't. If you enter the https manually that works but should not be necessary.
by jerryco
Sat Feb 16, 2019 3:44 pm
Forum: Off Topic Section
Topic: Very basic Forum
Replies: 4
Views: 1340

Re: Very basic Forum

For what it's worth, most web hosts allow installation of a forum such as the one you are reading at the click of a button.
by jerryco
Thu Jan 10, 2019 3:46 pm
Forum: Off Topic Section
Topic: Do you find the current forum font style pleasant to read?
Replies: 2
Views: 1128

Re: Do you find the current forum font style pleasant to read?

I'm on prosilver which is the default I think. I really think something was screwed over by updating the forum.

When you type a message, for me That is a very pleasant font. The font for published messages, to me, is not.

But maybe I'm overly critical :wink:
by jerryco
Wed Jan 09, 2019 4:27 pm
Forum: Off Topic Section
Topic: Forum fonts
Replies: 18
Views: 2269

Re: Forum fonts

Well I think the phpbb.com font is very easy to read.
by jerryco
Wed Jan 09, 2019 4:13 pm
Forum: Off Topic Section
Topic: Forum fonts
Replies: 18
Views: 2269

Re: Forum fonts

It's still not the same as over on phpbb.com.
by jerryco
Wed Jan 09, 2019 3:04 pm
Forum: Off Topic Section
Topic: Forum fonts
Replies: 18
Views: 2269

Re: Forum fonts

Just look at letter l in the link I posted and your letter l here. Get the other, please.
by jerryco
Wed Jan 09, 2019 1:42 pm
Forum: Off Topic Section
Topic: Forum fonts
Replies: 18
Views: 2269

Re: Forum fonts

I think this is the font we had:
https://www.phpbb.com/community/viewtop ... b09f5bf128

Just use that font and size?
by jerryco
Wed Jan 09, 2019 1:35 pm
Forum: Off Topic Section
Topic: Forum fonts
Replies: 18
Views: 2269

Re: Forum fonts

Tried them all, but they are all hard(er) to read than what we had this morning.