Search found 239 matches

by haakoo
Wed Sep 07, 2016 11:33 am
Forum: General Questions
Topic: DoubleClick.net embedded? ( SOLVED )
Replies: 14
Views: 3078

Re: DoubleClick.net embedded? ( SOLVED )

It's the advertising method of google/youtube
Nothing to do about it but using your own video files

Hans
by haakoo
Wed Sep 07, 2016 11:13 am
Forum: General Questions
Topic: DoubleClick.net embedded? ( SOLVED )
Replies: 14
Views: 3078

Re: DoubleClick.net embedded?

Could the doubleclick be a function of youtube?

Hans
by haakoo
Fri Aug 26, 2016 8:16 pm
Forum: General Questions
Topic: Unable to Preview
Replies: 15
Views: 3509

Re: Unable to Preview

Use the windows temporary folder in options>files&folders

Hans
by haakoo
Wed Aug 17, 2016 9:25 pm
Forum: General Questions
Topic: Apologies to those I said I would contact
Replies: 20
Views: 4999

Re: Apologies to those I said I would contact

Sorry for your loss,

No excuse needed to be absent here.
My condolences go out to you and your family.

Hans
by haakoo
Wed Aug 17, 2016 8:48 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: index-pagina kan niet geladen worden in de browser ???
Replies: 13
Views: 1989

Re: index-pagina kan niet geladen worden in de browser ???

Haal de jouwstats script er eens af en kijk dan nog eens.

Hans
by haakoo
Tue Aug 09, 2016 6:53 pm
Forum: General Questions
Topic: Google Font Problems
Replies: 8
Views: 2377

Re: Google Font Problems

Google fonts naming is a bit confusing;
Like it states Lato Black it's for print naming
For websites it should be <link href="https://fonts.googleapis.com/css?family=Lato:900" rel="stylesheet">

Hans
by haakoo
Tue Aug 09, 2016 6:49 pm
Forum: General Questions
Topic: Google Font Problems
Replies: 8
Views: 2377

Re: Google Font Problems

In preview or online(hosted) ??
Chrome and FF don't show css fonts in preview,they only show when uploaded to a server

Hans
by haakoo
Tue Aug 09, 2016 12:56 pm
Forum: Content Management System
Topic: CMS Menu Isn't Working.
Replies: 17
Views: 10487

Re: CMS Menu Isn't Working.

Cannot help you out with this as I don't have sufficient knowledge about it the be of any assistance.
Just thought about the .js script and took a look at it.

Hans
by haakoo
Tue Aug 09, 2016 12:18 pm
Forum: Content Management System
Topic: CMS Menu Isn't Working.
Replies: 17
Views: 10487

Re: CMS Menu Isn't Working.

Still a part of the sharethis code is present in archive.js
starts with

Code: Select all

stLight.options({publisher : "3f61abff-cfd4-421d-9bc9-c49758ddc8cf",...............
Hans
by haakoo
Fri Aug 05, 2016 11:03 pm
Forum: General Questions
Topic: Problem with links in text box
Replies: 11
Views: 2508

Re: Problem with links in text box

Pablo posted a quick fix;

Use smaller separate text objects and have one link per text object.

Hans
by haakoo
Fri Aug 05, 2016 9:31 pm
Forum: General Questions
Topic: Problem with links in text box
Replies: 11
Views: 2508

Re: Problem with links in text box

Pablo,

Just tested with my Win10 Anniversary version and you're right,
it doesn't work for multiple links in one text object.

Hans